Anasayfa› Elektronik› TP-LINK TD-W9970, V4.0 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2+ MODEM

TP-LINK TD-W9970, V4.0 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2+ MODEM

0.0 Ortalama Puan★★★★★0★★★★☆0★★★☆☆0★★☆☆☆0★☆☆☆☆0Henüz değerlendirme yok.
1.708,97 TL

KDV dahil

Fiyat Takibi

Seçtiğiniz beden için stok bildirim talebiniz kaydedilir.
Fiyat hedefinize düşünce talep otomatik hazır durumuna alınır.
Tüm Elektronik modelleri gör

Tahmini Kargoya Teslim: Bugün sipariş verirsen yarın kargoda

Tahmini Teslim: 10 Kasım Salı kapında!Hafta içi 16:00, cumartesi 13.00 öncesi aynı gün kargoda. Pazar ve resmî tatiller hariç iki açık günde tahmini teslim. Tarih, kargo yoğunluğu ve adrese göre değişebilir.

Benzer Ürünler
TP-LINK DECO M4 1200MBPS MESH WI-FI SİSTEMİ (İKİLİ)
Elektronik
TP-LINK DECO M4 1200MBPS MESH WI-FI SİSTEMİ (İKİLİ)
★★★★★★★★★★(0)
3.905,65 TL
TP-LINK TL-SG1016D 16 PORT GIGABIT DESKTOP RACKMOUNT SWITCH
Elektronik
TP-LINK TL-SG1016D 16 PORT GIGABIT DESKTOP RACKMOUNT SWITCH
★★★★★★★★★★(0)
3.091,97 TL
TP-LINK OMADA TL-POE150S 48VOLT 15.4WATT GIGABIT PORT POE ADAPTÖR
Elektronik
TP-LINK OMADA TL-POE150S 48VOLT 15.4WATT GIGABIT PORT POE ADAPTÖR
★★★★★★★★★★(0)
747,58 TL
24 Port Keystone Jack FTP Panel Boş
Elektronik
24 Port Keystone Jack FTP Panel Boş
★★★★★★★★★★(0)
1.952,82 TL
TP-LINK ARCHER T2U PLUS AC600 KABLOSUZ USB ADAPTOR
Elektronik
TP-LINK ARCHER T2U PLUS AC600 KABLOSUZ USB ADAPTOR
★★★★★★★★★★(0)
867,75 TL
S-LINK SL-CAT606 CAT6 Patch 60CM Kablo (Gri)
Elektronik
S-LINK SL-CAT606 CAT6 Patch 60CM Kablo (Gri)
★★★★★★★★★★(0)
35,55 TL
ASUS USB-BT540 Bluetooth 5.4 Usb Adaptör
Elektronik
ASUS USB-BT540 Bluetooth 5.4 Usb Adaptör
★★★★★★★★★★(0)
1.025,48 TL
FENY FN-COB30, RJ45, Yeni Nesil JAC, UTP, CAT6, (100lü PAKET)
Elektronik
FENY FN-COB30, RJ45, Yeni Nesil JAC, UTP, CAT6, (100lü PAKET)
★★★★★★★★★★(0)
216,81 TL
Cat6A S/FTP Patch Cord LSOH 1m Mavi
Elektronik
Cat6A S/FTP Patch Cord LSOH 1m Mavi
★★★★★★★★★★(0)
390,56 TL

Ürün Değerlendirmeleri

0.0•0 Değerlendirme•0 Yorum

Bu ürün için henüz değerlendirme bulunmuyor.

Ürün Soru ve Cevapları

Bu kategoride henüz yanıtlanmış soru bulunmuyor.

Ürün Açıklaması

XDSL:VDSL
Wi-Fi:VAR
Wi-Fi Veri Transfer Hızı:300 MBPS
Ethernet Portu:4 Adet
3G/4G Desteği:Yok
Firewall Özelliği:Var
Anten:2 Adet
  • Dual WAN portu zelliği ile VDSL/ADSL/Fiber/Kablo servisleri ile uyumludur
  • VDSL2 zerinden 100Mbps'e kadar genişband hızları sunar ve geriye dnk olarak ADSL ile uyumludur
  • ok fonksiyonlu USB portu ile arkadaşlarınız ve aile bireylerinizle dosya, medya ve yazıcı paylaşımı
En yeni ITU-T G.993.2 VDSL2 standardı ile gelen 100Mbps'e varan indirme hızlarını destekleyen TD-W9970 aynı zamanda geriye dnk olarak da ADSL ile uyumludur. 2.4GHz bandı zerinden 300Mbps kablosuz bağlantı hızları ile kesintisiz HD video yayınları, online oyunlar ve diğer yoğun bant genişliği uygulamaları iin mkemmel bir seimdir. TD-W9970 desteklediği VDSL/ADSL veya Ethernet WAN (EWAN) bağlantıları ile kullanıcılara farklı Internet bağlantılarının esnekliğini sunar. Değiştirilebilir LAN/WAN portu zelliği ile Fiber/Kablo servislerine bağlanabilirlik sağlar. Bu benzersiz zellik sayesinde kullanıcıların istedikleri an fiber veya kablo servisleri arasında geiş yapmalarına olanak tanır. 100Mbps'e kadar VDSL2 genişband hızları sunan TD-W9970 aynı zamanda geriye dnk olarak da ADSL2+/ADSL2/ADSL standartlarını da desteklemektedir. Ses, video, veri, HDTV ve etkileşimli oyun gibi l oynatma servislerinin geniş dağıtımı desteklemesi iin dizayn edilmiştir. TD-W9970'in ok fonksiyonlu USB 2.0 portu ile evde ağ zerinde yazıcı, dosya ve medya paylaşımı yapabilir, ayrıca FTP sunucu fonksiyonu ile de Internet zerinden dosyalarınıza ulaşabilirsiniz. Aynı anda 10 IPSec VPN tnelini destekleyen TD-W9970, ev veya uzak bir ağ arasında Internet zerinden sanal zel bir ağ kurulumunun esnekliği ile işyeriniz ve eviniz arasında gvenli ağ bağlantısının avantajlarını sunar.
TP-LINK Hakkında TP LINK 120’yi aşkın lkede bulunan ve milyonlarca mşterisi ile beraber dnyanın 1 numaralı kablosuz ağ reticisidir Gl ARGE’si, verimli ve sıkı ynetimi ile beraber, tm dnya apındaki kullanıcılar iin, ADSL, Routers, IP Kameralar, Powerline Adatrler, Pirint Sunucular, Medya eviriciler ve Ağ sunucuları ile beraber dl kazanan rnler retmeye devam etmektedir.

Milyonlarca kullanıcının vermiş olduğu gvenle, TP LINK rekabeti ağ markalarının iinde ağ rnleri reterek dnyada ilk 3 sıraya girmeyi hedefleyen ve dnya pazarında değerli mşterilerimizin hayatını kolaylaştıracak ağ rnlerini dnya pazarına sunmaya devam etmektedir.

Ayrıntılı Bilgi İin: tp-link.tr
DONANIM ZELLİKLERİ
Arabirim 4 10/100Mbps RJ45 Port
1 RJ11 Port
1 USB 2.0 Port
Buton 1 G Aam/Kapama Butonu
1 WPS/RESET Butonu
1 Wi-Fi Ama/Kapama Butonu
Harici G Kaynağı 12VDC/1A
IEEE Standartları IEEE 802.3, 802.3u
VDSL2 Standartları ITU-T G.993.2
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL Standartları Full-rate ANSI T1.413 Issue 2
ITU-T G.992.1(G.DMT)
ITU-T G.994.1 (G.hs)
ITU-T G.995.1
ADSL2 Standartları ITU-T G.992.3 (G.dmt.bis)
ADSL2+ Standartları ITU-T G.992.5
Boyutlar ( W X D X H ) 7.7*5.1*1.4 in. ( 19513036mm)
Anten Tipi Omni directional, Sabit
Anten Kazancı 2 x 5dBi
KABLOSUZ ZELLİKLERİ
Kablosuz Standartlar IEEE 802.11b, 802.11g, 802.11n
Frekans 2.400-2.4835GHz
İletim Gc
Kablosuz Gvenlik 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK şifreleme desteği,
Kablosuz MAC Filtreleme
YAZILIM ZELLİKLERİ
Quality of Service WMM, Band Genişliği Kontrol (IP QoS)
Gvenlik NAT Firewall,
SPI Firewall,
MAC / IP / URL Filtering
IPv6 IPv6 ve IPv4 dual stack
IPv6 Tnel Desteği: DS-Lite, 6RD, 6 to 4
IPv6 Bağlantı Tipi Desteği: PPPoEv6, DHCPv6, Static IPv6
Ynetim Web Tabanlı Yapılandırma(HTTP),
Uzak Ynetim,
Telnet Ynetimi,
Komut Satırı Arayz,
TR-069 iin SSL,
SNMP V1/V2C,
Web Tabanlı Yazılım Gncelleme,
CWMP(TR-069),
Tanılama Araları
Port Ynlendirme Virtual server, Port Tetikleme, UPnP, DMZ, Ynetim Kontrol
VPN Pass-Through PPTP, L2TP, IPSec Pass-through
ATM/PPP Protokolleri ATM Forum UNI3.1/4.0
PPP over ATM (RFC 2364)
PPP over Ethernet (RFC2516)
IPoA (RFC1577/2225)
PVC - 8'e kadar PVC
Gelişmiş zellikler Ethernet WAN (EWAN)
Misafir Ağ, Kablosuz Takvim
Ebeveyn Kontrol
Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Ağ Adresi Dnştrme (NAT);
PVC/Ethernet Port Gruplama
Statik Ynlendirme, RIP v1/v2 (opsiyonel);
DNS Relay, DDNS,
IGMP snooping V1/2
IGMP Multicast,
UPnP
USB Paylaşım Depolama Aygıtı Paylaşımı
FTP Server
Media Server
Print Server
IGMP IGMP snooping V1/V2/V3
IGMP Multicast
IPSec VPN 10 IPSec VPN Tunnels
LAN-to-LAN
Main, Aggressive Negotiation Mode
DES, 3DES, AES128, AES192, AES256 Encryption Algorithm
MD5, SHA1 Authentication Algorithm
vManual, IKE Key Management Mode
Dead Peer Detection (DPD)
Perfect Forward Secrecy (PFS)

Geri Bildirim

Ürün bilgisi, fiyat, görsel ve kategori

JPG, PNG, WebP (en çok 6 MB) veya MP4, MOV (en çok 30 sn / 20 MB). En çok 5 dosya, 1 video.

Göndermek için zorunlu (*) alanları doldurun.

NISA MODA · KATEGORİLER

Kategoriler

İhtiyacınız olan ürünü kolayca bulun.

NISA MODA · RENK KOLEKSİYONU

Farklı Renk Seçenekleri

Tüm renkleri görmek için kaydırın. Renk seçerek ürünü inceleyin.

DİĞERLERİ
Sertifika CE, FCC, RoHS
Paket İeriği TD-W9970
Harici Splitter
RJ-11 Telefon Kablosu
RJ-45 Ethernet Kablosu
Hızlı Kurulum Kılavuzu
rn CD'si
G Adaptr