Anasayfa› Elektronik Ürünler› TP-LINK TD-W9950, 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2 MODEM

TP-LINK TD-W9950, 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2 MODEM

0.0 Ortalama Puan★★★★★0★★★★☆0★★★☆☆0★★☆☆☆0★☆☆☆☆0Henüz değerlendirme yok.
1.340,94 TL

KDV dahil

Fiyat Takibi

Seçtiğiniz beden için stok bildirim talebiniz kaydedilir.
Fiyat hedefinize düşünce talep otomatik hazır durumuna alınır.
Tüm Elektronik Ürünler modelleri gör

Tahmini Kargoya Teslim: Bugün sipariş verirsen yarın kargoda

Tahmini Teslim: 10 Kasım Salı kapında!Hafta içi 16:00, cumartesi 13.00 öncesi aynı gün kargoda. Pazar ve resmî tatiller hariç iki açık günde tahmini teslim. Tarih, kargo yoğunluğu ve adrese göre değişebilir.

Benzer Ürünler
TP-LINK M7200 300MBPS 4G LTE MOBIL KABLOSUZ ROUTER
Elektronik Ürünler
TP-LINK M7200 300MBPS 4G LTE MOBIL KABLOSUZ ROUTER
★★★★★★★★★★(0)
3.308,78 TL
Velcro Cırt Zımpara 180X60 Kum Kırmızı
Yapı Market ve Hırdavat
Velcro Cırt Zımpara 180X60 Kum Kırmızı
★★★★★★★★★★(0)
12,88 TL
DAHUA CHS4206-4GT-60, 4 Port, Gigabit, PoE 60W, 2 Port SFP, Cloud Yönetilebilir, Switch
Elektronik Ürünler
DAHUA CHS4206-4GT-60, 4 Port, Gigabit, PoE 60W, 2 Port SFP, Cloud Yönetilebilir, Switch
★★★★★★★★★★(0)
2.620,29 TL
DAHUA PFT1200 2 PORT GIGABIT HI-POE MIDSPAN 60W POE ENJEKTÖR
Elektronik Ürünler
DAHUA PFT1200 2 PORT GIGABIT HI-POE MIDSPAN 60W POE ENJEKTÖR
★★★★★★★★★★(0)
1.085,07 TL
CatPower 5452 Alçıpan Vidalama Matkap 600 Watt
Yapı Market ve Hırdavat
CatPower 5452 Alçıpan Vidalama Matkap 600 Watt
★★★★★★★★★★(0)
3.004,17 TL
CatPower 1712 Dekupaj Testere 500 Watt
Yapı Market ve Hırdavat
CatPower 1712 Dekupaj Testere 500 Watt
★★★★★★★★★★(0)
1.373,33 TL
Bosch GPO 14 CE Profesyonel 1400 Watt 180 mm Polisaj
Yapı Market ve Hırdavat
Bosch GPO 14 CE Profesyonel 1400 Watt 180 mm Polisaj
★★★★★★★★★★(0)
9.656,25 TL
CatPower 203 Dijital Sıcak Hava Tabancası 2000 Watt
Yapı Market ve Hırdavat
CatPower 203 Dijital Sıcak Hava Tabancası 2000 Watt
★★★★★★★★★★(0)
2.446,25 TL
CatPower 1752 Tilki Kuyruğu Testere 900 Watt
Yapı Market ve Hırdavat
CatPower 1752 Tilki Kuyruğu Testere 900 Watt
★★★★★★★★★★(0)
2.832,50 TL
Ennalbur Yıldız 4416P Kesme Hamlaç Takımı Propon Oksijen (4410P+4420P+2601)
Yapı Market ve Hırdavat
Ennalbur Yıldız 4416P Kesme Hamlaç Takımı Propon Oksijen (4410P+4420P+2601)
★★★★★★★★★★(0)
5.150,00 TL
HSS Matkap Ucu 10,5 mm
Yapı Market ve Hırdavat
HSS Matkap Ucu 10,5 mm
★★★★★★★★★★(0)
145,92 TL

Ürün Değerlendirmeleri

0.0•0 Değerlendirme•0 Yorum

Bu ürün için henüz değerlendirme bulunmuyor.

Ürün Soru ve Cevapları

Bu kategoride henüz yanıtlanmış soru bulunmuyor.

Ürün Açıklaması

XDSL:VDSL2
Wi-Fi:VAR
Wi-Fi Veri Transfer Hızı:300 MBPS
Ethernet Portu:4 Adet
3G/4G Desteği:Yok
Firewall Özelliği:Var
Anten:2 Adet
DONANIM ÖZELLİKLERİ
Arayüz1× 10/100 Mbps LAN/WAN Bağlantı Noktası
3× 10/100 Mbps LAN bağlantı noktaları
1× RJ11 bağlantı noktası
DüğmeWPS/Wi-Fi Düğmesi
Sıfırlama Düğmesi
Güç Açma/Kapama Düğmesi
Harici güç kaynağı9V/0.85A
IEEE StandartlarıIEEE 802.3, 802.3u
VDSL2 StandartlarıITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL StandartlarıTam oranlı ANSI T1.413 Sayı 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 StandartlarıITU-T G.992.3 (G.DMT.bis)
ADSL2+ StandartlarıITU-T G.992.5
Boyutlar ( G x D x Y )7,1 × 4,9 × 1,4 inç (181,6 × 125,7 × 36,2 mm)
Anten2 × 5dBi Sabit Çok Yönlü Antenler
KABLOSUZ ÖZELLİKLER
Kablosuz StandartlarıIEEE 802.11b/g/n 2,4 GHz
Kablosuz Hızları2,4 GHz'de 300 Mb/sn
Sıklık2,400 - 2,4835 GHz
İletim Gücü<20dBm(EIRP)
Kablosuz İşlevlerKablosuz Radyoyu, WMM'yi, Kablosuz İstatistikleri Etkinleştirme/Devre Dışı Bırakma
kablosuz güvenlik64/128 bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK şifrelemelerini destekler
YAZILIM ÖZELLİKLERİ
Hizmet kalitesiWMM, Bant Genişliği Kontrolü
Gelişmiş özelliklerTrafik Şekillendirme (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dinamik Ana Bilgisayar Yapılandırma Protokolü (DHCP), DHCP rölesi;
Ağ Adresi Çevirisi (NAT);
PVC/Ethernet Bağlantı Noktası Eşleme
VLAN, 802.1P,
Statik Yönlendirme,
DNS Rölesi, DDNS,
IGMP gözetleme V1/2
IGMP Çoklu Yayın,
UPnP
GüvenlikGüvenlik Duvarı ve Dos Koruması, Hizmet Filtreleme, Erişim Kontrolü, IP ve MAC Bağlama, IPv6 Güvenlik Duvarı
Çalışma ModlarıDSL Modem Yönlendirici, Kablosuz Yönlendirici
YönetmekUzaktan yönetim,
Telnet yönetimi,
TR-069 için SSL,
SNMP V1/V2C,
Web Tabanlı Firmware Yükseltmesi,
CWMP(TR-069),
Teşhis Araçları
DHCPSunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyonu, DHCP Rölesi
Bağlantı Noktası YönlendirmeSanal Sunucu, Bağlantı Noktası Tetikleme, UPnP, DMZ, Yönetim Kontrolü
Dinamik DNSDynDn'ler, NO-IP
VPN GeçişiPPTP, L2TP, IPSec Geçişi
ProtokollerIPv4 ve IPv6'yı destekler
ATM/PPP ProtokolleriATM Forum UNI3.1/4.0,
ATM üzerinden PPP (RFC 2364),
Ethernet üzerinden PPP (RFC2516),
IPoA (RFC1577/2225),
PVC - 8 PVC'ye kadar
Misafir ağı2,4 GHz Misafir Ağı
IPSec VPN'i10'a kadar IPSec VPN tünelini destekler
DİĞERLERİ
SertifikasyonCE, RoHS
Paket içeriğiDSL Modem Yönlendirici TD-W9950
Harici DSL Ayırıcı
RJ11 DSL Kablosu
RJ45 Ethernet Kablosu
Hızlı Kurulum Kılavuzu
Güç Adaptörü
sistem gereksinimleriWindows 11/10/8.1/8/7/Vista/XP veya Mac OS veya Linux tabanlı işletim sistemi
ÇevreÇalışma Sıcaklığı: 0°C~40°C (32℉ ~104℉)
Depolama Sıcaklığı: -40°~70°C (-40℉ ~158℉)
Çalışma Nemi: %10~%90 yoğunlaşmayan
Depolama Nemi: %5~90 % yoğunlaşmayan

Geri Bildirim

Ürün bilgisi, fiyat, görsel ve kategori

JPG, PNG, WebP (en çok 6 MB) veya MP4, MOV (en çok 30 sn / 20 MB). En çok 5 dosya, 1 video.

Göndermek için zorunlu (*) alanları doldurun.

Paylaş

Beğendiğiniz ürünü sevdiklerinizle paylaşın.

NISA MODA · KOLEKSİYON

Kategoriler

Stilinizi tamamlayan parçaları keşfedin.

NISA MODA · RENK KOLEKSİYONU

Farklı Renk Seçenekleri

Tüm renkleri görmek için kaydırın. Renk seçerek ürünü inceleyin.